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GUIA EXPLICATIVO
MICROSOFT® OFFICE WORD

1 Na barra superior selecione Page Layout. De seguida clique em 
Size e, mais abaixo, em More Paper Sizes...

2 Na caixa que se abre, coloque a medida do seu documento.

2

CRIAR DOCUMENTO



1 Certifique-se que acrescenta 4mm (0,4cm) à altura e largura do 
seu documento. No caso do cartão de visita com 8,5x5,5cm 
insira 8,9x5,9cm.

1 Para gravar o seu documento selecione File > Save As.
Escolha Save as type: PDF. Por fim selecione o botão Save.
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BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.



GUIA EXPLICATIVO
MICROSOFT® OFFICE POWERPOINT

1 Na barra superior vá a Design e, de seguida, do lado direito em 
Slide Size e em Custom Slide Size.

2 Na caixa que se abre coloque a medida do seu documento.
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CRIAR DOCUMENTO
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1 Certifique-se que acrescenta 4mm (0,4cm) à altura e largura do 
seu documento. No caso do cartão de visita com 8,5x5,5cm 
insira 8,9x5,9cm.

1 Vá a File > Save As e em Save as type selecione o local onde 
pretende gravar o seu documento e grave em PDF. 

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.
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GUIA EXPLICATIVO
MICROSOFT® OFFICE PUBLISHER

1 Vá a Page Design > Page Setup (seta do lado direito).
Irá abrir uma janela (imagem abaixo) onde poderá definir as 
configurações do documento.

2 Acrescente mais 4mm (0,4cm) à altura e à largura de forma a que 
o seu documento tenha margem suficiente para o corte.
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CRIAR DOCUMENTO

3 No caso de um cartão de visita com a dimensão 8,5x5,5cm, em 
Page coloque 89mm (8,9cm) na largura e 59mm (5,9cm) na altura.

4 Em Layout type selecione a opção One page per sheet.

5 Adicione 0,2cm às margens (Margins Guides) para ter a certeza 
que não coloca texto ou imagens importantes fora da linha de 
margem, pois é por esta linha que o produto será cortado.



1 Certifique-se que acrescenta 4mm (0,4cm) à altura e largura do 
seu documento. No caso do cartão de visita com 8,5x5,5cm 
insira 8,9x5,9cm.

1 Vá a File > Save As e de seguida clique em Browse.

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.
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2 Em Margin Guides acrescente 0,2cm a cada lado, isto fará com 
que apareça uma linha em redor do seu cartão.
Esta linha serve de guia, pra sabermos até onde podemos escrever 
ou colocar imagens, pois será por aqui que o produto será cortado.
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2 Na janela que se irá abrir selecione gravar em PDF.

3 De seguida clique em Options.

4 Nesta nova janela, deverá selecionar One page per sheet e em Size > 
Custom. 

5 Selecione Ok e guarde o documento.



GUIA EXPLICATIVO
ADOBE® PHOTOSHOP

1 Vá a File > New.
Irá abrir uma janela (imagem abaixo) onde poderá definir as 
configurações do documento.

2 Acrescente mais 4mm à altura e à largura de forma a que o seu 
documento tenha margem suficiente para o corte.

3

CRIAR DOCUMENTO

É importante que coloque 300 dpi de resolução para garantir a 
qualidade das imagens, bem como selecionar o sistema de cores 
CMYK para evitar cores inesperadas no ato da impressão.
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1 Aumente o tamanho do Canvas, aplicando linhas guia nas 
extremidades do documento.
Se não tiver as guias visíveis, vá a View e selecione Rulers.

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.

10

2 Carregue em cima da régua e puxe as guias até ás extremidades 
do documento.



3 Vá ao menu superior Image > Canvas Size.

4 Em Canvas Size (imagem abaixo) indique o tamanho do seu 
documento não esquecendo de colocar mais 4mm na altura e na 
largura para assim criar a Bleed (Sangría).

5 Irão aparecer linhas que definem a sua Bleed, assim, extenda 
o seu template até aos limites da Bleed (Sangría).
No exemplo abaixo, o ornamento rosa deverá ser estendido até à 
nova extremidade criada
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1 Antes de gravar o documento, certifique-se que o coloca em 
CMYK para que não hajam alterações na cor.
Vá a Image > Mode > CMYK Color.

2 Grave o documento em File > Save As e selecione o formato PDF.
Clique em Salvar.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.

Para qualquer esclarecimento contacte-nos através do email:
apoio.cliente@360imprimir.pt
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3 Na janela que se abre, em Adobe PDF Preset selecione 
[PDF/X-1a:2001]. Esta opção garante que o PDF não sofrerá alterações.

4 Do lado esquerdo clique em Compression e de seguida do lado direito 
em Options selecione a opção Do Not Downsaple..

5 De seguida selecione Output e do lado direito em Color Conversion 
selecione a opção No Conversion. Esta opção garante que grave o seu 
ficheiro sem perfis de cor.

NOTA: Tenha atenção de que o campo Standard continua com a opção 
PDF/X-1a:2001 selecionada, caso contrário o seu ficheiro não ficará 

Abaixo, clique em Save Preset…, salve estas predefinições de PDF 
com o nome que desejar, para poder reutilizá-la sempre.
Clique em Save PDF

.

corretamente gravado.



GUIA EXPLICATIVO
ADOBE® ILLUSTRATOR

1 Vá a File > New.
Irá abrir uma janela (imagem abaixo) onde poderá definir as 
configurações do documento.

2 Em Units escolha a unidade que prefere, neste caso utilizámos 
Milimeters.

3

CRIAR DOCUMENTO

Em Width defina a largura do seu documento e, no campo Height 
a altura do mesmo.

13

business card

1

1

4 Em Orientation defina se pretende que o seu documento apareça 
na vertical ou na horizontal.

5 Na opção Bleed, coloque 2mm (é aconselhável que coloque esta 
dimensão para qualquer documento que construir).



1 No menu superior clique no botão Document Setup.

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.
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2 Irá abrir uma janela (imagem abaixo). Na opção Bleed coloque
2mm em todos os campos.

3 Selecione Ok.
No seu documento irá aparecer uma linha externa.



4 Faça com que os elementos do seu fundo (imagens, cor, linhas...)
batam nas extremidades. Não coloque texto fora ou demasiado
junto do contorno preto, assegurando assim que não sofrerá um corte.
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1 Antes de gravar o documento, certifique-se que o coloca em 
CMYK para que não hajam alterações na cor.
Vá a File > Document Color Mode > CMYK Color.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.



2 Grave o documento em File > Save As e selecione o formato PDF.

3 Na janela que se abre, em Adobe PDF Preset selecione 
[PDF/X-1a:2001]. Esta opção garante que o PDF não sofrerá alterações.

4/4

4
Do lado esquerdo clique em Marks and Bleeds e, logo abaixo em 
Bleeds selecione a opção Use Document Bleed Settings (isto permite
que o documento seja gravado com as margens de segurança que
criou anteriormente.

5 Em Output e de seguida em Destination selecione o perfil de cor 
FOGRA39, que irá evitar que o seu ficheiro fique com uma diferente 
tonalidade de cor aquando da impressão.

.

6 Depois de todos os campos alterados, certifique-se de que o campo 
Standard continua com a opção PDF/X-1a:2001 selecionado, caso 
contrário o seu ficheiro não ficará corretamente gravado.

7 Clique em Save Preset, salve estas predefinições de PDF com o nome 
que desejar, para poder reutilizá-la sempre.
Por fim, clique em Save PDF.

nota: caso esteja a utilizar uma versão mais recente do Illustrator, a 
opção Save Preset não irá aparecer, pelo que não será necessário 
seguir este passo.
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GUIA EXPLICATIVO
CORELDRAW® 

1 Vá a File > New.
Irá abrir uma janela (imagem abaixo) onde poderá definir as 
configurações do documento.

2 Nesta janela, defina o nome e as medidas do documento.
Selecione a opção CMYK no campo Primary color mode e em 
Rendering resolution insira 300dpi.

CRIAR DOCUMENTO

17

business card



1 Vá a Tools > Options.

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.
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3 No painel Bleed coloque a medida de 2mm no campo editável e 
adicione a opção Show bleed area.

4 O seu documento deverá ficar com a aparência semelhante à 
mostrada abaixo.
Depois, estenda o fundo do seu ficheiro para a área de sangria.

2 Na janela Options, abra a opção Document > Page Size.



1 Para gravar o seu documento vá a File > Publish to PDF.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.

2 Na janela que se irá abrir, clique em Settings...

3 No separador General seleccione a opção PDF/X-1a.
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4 No separador Color seleccione Use document color settings e em 
Output color as seleccione CMYK.

5 No separador Prepress em Bleed Limit escreva 2mm.
Por fim clique em OK e salve o documento.



GUIA EXPLICATIVO
ADOBE® INDESIGN

1 Vá a File > New > Document.
Irá abrir uma janela (imagem abaixo) onde poderá definir as 
configurações do documento.

2 Em Page Size coloque a dimensão do seu documento.

3

CRIAR DOCUMENTO

Em Width defina a largura do seu documento e, no campo Height 
a altura do mesmo.
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4 Em Orientation defina se pretende que o seu documento apareça 
na vertical ou na horizontal.

5 Na opção Margins, coloque 2mm (esta margem irá definir a área 
de segurança, ou seja, todos os textos deverão ficar dentro desta área).

85

55



1 No menu superior clique em File > Document Setup.

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.
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2 Irá abrir uma janela (imagem abaixo). Clique em More Options. 

3 Em Bleed and Slug escreva 2 mm em todos os campos, tal como 
na imagem abaixo.



4 Faça com que os elementos do seu fundo (imagens, cor, linhas...)
batam nas extremidades. Coloque os textos dentro da linha rosa 
(margem de segurança), garantindo que os mesmos não sofrem 
um corte aquando da impressão.
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1 Vá a File > Export.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.



2 Clique em Save nesta nova janela. 

3 Na janela que se abre, em Adobe PDF Preset selecione 
[PDF/X-1a:2001]. Esta opção garante que o PDF não sofrerá alterações.

4 Do lado esquerdo clique em Marks and Bleeds e, logo abaixo em 
Bleeds selecione a opção Use Document Bleed Settings.
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5

6

Em Output e de seguida em Destination selecione o perfil de cor 
FOGRA39, que irá evitar que o seu ficheiro fique com uma diferente 
tonalidade de cor aquando da impressão.

Depois de todos os campos alterados, certifique-se de que o campo 
Standard continua com a opção PDF/X-1a:2001 selecionado, caso 
contrário o seu ficheiro não ficará corretamente gravado.

7 Clique em Save Preset, salve estas predefinições de PDF com o nome 
que desejar, para poder reutilizá-la sempre.
Por fim, clique em Export.

nota: caso esteja a utilizar uma versão mais recente do InDesign, a 
opção Save Preset não irá aparecer, pelo que não será necessário 
seguir este passo.
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GUIA EXPLICATIVO
INKSCAPE

1 Vá a File > New.
Irá abrir uma janela (imagem abaixo) onde poderá definir as 
configurações do documento.

2 Em Units escolha a unidade que prefere, neste caso utilizámos 
Milimeters.

3

CRIAR DOCUMENTO

Em Width defina a largura do seu documento e, no campo Height 
a altura do mesmo.
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4 No separador Color Management em Available Color Profiles selecione
Generic CMYK Profile para que não hajam alterações na cor.



1 Certifique-se que acrescenta 4mm à altura e largura do seu 
documento. No caso do cartão de visita com 85x55mm isira 89x59mm.

BLEED (SANGRÍA)
Bleed (Sangría) é a medida extra que deverá colocar no seu documento, de forma a 
garantir que o mesmo não apresente margens brancas ao redor.
Assim, deverá acrescentar 4 mm à altura e à largura do seu documento.
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1 Vá a File > Save As e na janela que se abre (imagem abaixo),
selecione Portable Document Format (PDF) e seguidamente 
clique em Save.

GRAVAR DOCUMENTO
É aconselhado que grave o documento em PDF de forma a garantir a qualidade 
do mesmo.

2 Na nova janela que se abre, selecione a opção Convert texts to path 
de forma a que o seu documento não sofra alterações.
Em Resolution for rasterization (dpi) insira 300.
Clique em Ok.

Copyright © 2015 360imprimir. Todos os direitos reservados.

Para qualquer esclarecimento contacte-nos através do email:
apoio.cliente@360imprimir.pt


